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Detection of Damage-Activated Metacaspase Activity
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Abstract

Metacaspases are cysteine proteases that are present in plants, protists, fungi, and bacteria. Previously, we
found that physical damage, e.g., pinching with forceps or grinding on liquid nitrogen of plant tissues,
activates Arabidopsis thaliana METACASPASE 4 (AtMCA4). AtMCA4 subsequently cleaves PROPEP1,
the precursor pro-protein of the plant elicitor peptide 1 (Pep1). Here, we describe a protein extraction
method to detect activation of AtMCA4 byWestern blot with antibodies against endogenous AtMCA4 and
a PROPEP1-YFP fusion protein. It is important to (1) keep plant tissues at all times on liquid nitrogen prior
to protein extraction, and (2) denature the protein lysate as fast as possible, as metacaspase activation ensues
quasi immediately because of tissue damage inherent to protein extraction. In theory, this method can serve
to detect damage-induced alterations of any protein-of-interest in any organism for which antibodies or
fusion proteins are available, and hence, will greatly aid the study of rapid damage-activated proteolysis in
the future.
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1 Introduction

Metacaspases are a family of cysteine proteases originally identified
by homology search to animal caspases [1]. Metacaspases and seven
other families of cysteine endopeptidases are allocated in the CD
clan, according to the MEROPS database (http://www.ebi.ac.uk/
merops) [2]. Within the CD clan, metacaspases, caspases, and
paracaspases are grouped in the C14 family, with a further
subdivision of caspases in the subfamily C14A and metacaspases
and paracaspases in the subfamily C14B. Despite sharing the
cysteine-histidine catalytic dyad and a similar protein structure,
metacaspases’ functions, substrate specificity, and their mode of
action clearly differ from those of caspases [3–5]. Caspases, as
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reflected in their name (Cysteine-dependent ASPartate specific
proteASE), cleave their substrates after aspartic acid [6], whereas
metacaspases cleave after arginine or lysine residues and cannot
process synthetic capase-3 substrates [7–9]. In fact, screening of a
synthetic substrate library for metacaspases resulted in an optimal
minimal substrate corresponding to VRPR#X, representing a dou-
ble basic amino acid motif at the positions P1 and P3 (see Note 1).
Metacaspases are classified as type-I, type-II, and type-III sub-
classes, depending on the structural arrangement of their large
(p20) and small domains (p10). In type-I and type-II metacaspases
the large subunit precedes the small subunit, while the order is
inverted in type-III metacaspases [10, 11]. Type-I metacaspases
bear a distinctive N-terminal prodomain with a proline-rich repeat
region, a Zinc finger like motif (in plants), and a relatively shorter
linker between their domains compared to type-II metacaspases.
An additional sub-classification among type-II metacaspases can be
made based on the requirements for enzymatic activity, whether it is
availability of free calcium ions (Ca2+) or low pH [7]. The activation
of most metacaspases requires Ca2+ in vitro, such as Arabidopsis
thaliana AtMCA4, with the exception of the pH-dependent type-
II metacaspases, such as AtMCA9 [3, 7]. Whereas most metacas-
pases have a pH optimum of 7–7.5, AtMCA9 activity is highest
around pH 5.5 and does not require Ca2+.

Plant metacaspases are known to have functions in cell death
[8, 12, 13] and are involved in responses to pathogens [14–
16]. Previously, we have extended the range of metacaspase func-
tions to include plant wound response [17, 18]. We found that
AtMCA4 is activated by physical damage and subsequently cleaves
and releases the plant elicitor peptide 1 (Pep1) from its precursor
pro-protein PROPEP1 [17]. Peps are important molecular players
in the plant wound response and induce immune-like responses by
binding the cognate transmembrane PEP Receptor kinases
(PEPRs) [19–25].We found that PROPEP1 is a bona fide substrate
of AtMCA4 that is cleaved both in vitro and in vivo to release the
mature Pep1 small signaling peptide [17]. Cleavage of PROPEP1
by AtMCA4 was independently confirmed by Shen et al., who
further showed that all Arabidopsis type II metacaspases can cleave
other Arabidopsis PROPEP family members [26]. AtMCA4 activa-
tion is likely due to damage-induced membrane permeabilization
and accumulation of high amounts of Ca2+ in the cytosol. Accord-
ingly, PROPEP1 processing did not occur when metacaspase activ-
ity was depleted by treatment with specific inhibitors or Ca2+

chelating agents [17]. A recently solved X-ray crystal structure
confirms the critical importance of Ca2+ binding to AtMCA4
[27]. Ca2+ binds to aspartic rich motifs in the linker region result-
ing in subsequent autocatalytic cleavage and disengagement of the
p20 domain from the p10 part. Autocatalytic cleavage of a p20*
fragment (p20 plus an additional AtMCA4 protein sequence) is
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indicative of induction of AtMCA4 activity in vivo (Fig. 1a). Upon
high Ca2+ availability, AtMCA4 activity rapidly ensues within sec-
onds and maximal cleavage of substrates, e.g., a PROPEP1-YFP
fusion protein, in vivo within 5 min after damage [17]. PROPEP1-
YFP cleavage is significantly reduced in mutant atmca4 Arabidopsis
seedlings [17]. Moreover, PROPEP cleavage was shown to be
inhibited when the catalytic cysteine of metacaspases performing
the nucleophilic attack was mutated as well as when the arginine at
position P1 preceding the cleavage site in PROPEP1 was replaced
by a different amino acid [17, 26]. Together, AtMCA4 autocata-
lytic cleavage and cleavage of the substrate PROPEP1-YFP form a
reliable read-out of damage-activated AtMCA4 activity.

Here, we describe a method to process samples in order to
detect damage-activated AtMCA4 activity, taking into account the
potential problems that arise from rapid in vivo activation of
AtMCA4 during physical damage. Plant tissues are frozen and
ground to a powder with a mortar and pestle under constant supply
of liquid nitrogen to ensure that all enzymatic activity, including
metacaspase derived proteolysis, is inhibited (see Note 2). Subse-
quently, the protein lysates are denatured as fast as possible, again to
inhibit unwanted damage-activated metacaspase activity during

Fig. 1 Western blot of AtMCA4 and a PROPEP1-YFP fusion protein in Arabidopsis seedlings damaged with
forceps. (a) Western blot of Arabidopsis wild type (WT) and atmca4 mutant (mc4) seedlings expressing a
PROPEP1-YFP fusion protein were damaged with forceps and incubated for 5 min at room temperature (three
biological replicates labeled #1, #2 and #3). rbcL Ponceau S stained rubisco large subunit as total protein
loading control. (b) As an example, plot profiles were generated with ImageJ for two lanes highlighted in the
anti-AtMCA4 Western blot in (a). Peaks corresponding to protein bands, labeled a–g, were delimited manually
and the peak densities (area under the curve indicated in green) were calculated by ImageJ. (c) The
quantification process was repeated for all lanes and bands in (a) and the highlighted bands (with a triangle)
were plotted as the percentage of overall density in the corresponding lane (band %; two-way ANOVA test,
P value). For example, AtMCA4 p20* band % is the area under the curve of “peak e” divided by the sum of the
areas under all peaks in lane 1
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sample preparation. AtMCA4 activity is evaluated on Western blots
by the detection of autocatalytic cleavage (reduction of the p20*
band and accumulation of the p20 band) and cleavage of the bona
fide substrate PROPEP1-YFP (accumulation of a Pep1-YFP band;
Fig. 1a). Subsequent quantification of the bands on the Western
blot [28] (Fig. 1b) allows for a statistical comparison between
different treatments or plant genotypes (e.g., wild type versus
atmca4 mutant seedlings; Fig. 1c).

2 Materials

1. Wild type and PROPEP1-YFP transgenic Arabidopsis thaliana
seeds [17, 19].

2. Small forceps for handling of seedlings.

3. Serrated forceps for damage treatments of seedlings.

4. Liquid nitrogen.

5. Extruded polystyrene foam box and sample tube holder.

6. 1.5 mL Tubes.

7. Small lab spoon or spatula that fits inside a 1.5 mL tube.

8. Mortar and pestle.

9. Two-times (2x) Laemmli buffer: 125 mM Tris–HCl pH 6.8,
4% SDS, 20% glycerol, 0.005% bromophenol blue [29]. Store
at room temperature. Before use, add 5% β-mercaptoethanol.

10. Semi-micro lab balance.

11. Dry block incubator.

12. Western blot appliances.

13. Anti-AtMCA4 and anti-GFP antibody.

14. ½ MS medium (solid): Dissolve 2.2 g of Murashige & Skoog
(MS), 0.1 g of myo-Inositol, 0.5 g of MES monohydrate, 10 g
of sucrose in ddH2O, 7.5 g of agar. Adjust the pH to 5.7 with
1 M KOH, and sterilize at 121 �C for 20 min.

15. ImageJ release 1.45 or higher [30]. ImageJ is an open-source
image processing program that can be freely downloaded:
https://imagej.nih.gov/ij/.

3 Methods

3.1 Sowing of

Arabidopsis Seeds on

Plates

1. Sow two lines above each other of sterilized seeds on ½ MS
solid medium plates, with 15–18 seeds for each line.

2. Stratify the seeds for 2 days at 4 �C.

3. Transfer the plates to grow for 10–14 days at 25 �C, 50 μmol
photons m�2 s�1, 16 h/8 h light/dark.
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3.2 Damaging

Arabidopsis Seedlings

with Forceps

Sample extractions are performed on liquid nitrogen. Take the
necessary precautions to handle liquid nitrogen, such as protective
gloves and protective eye wear.

1. Before collecting 10- to 14-day-old seedlings, pre-cool the
mortar(s) and pestle(s) on liquid nitrogen. Also, label the
required number of 1.5 mL tubes and weigh them on a semi-
micro lab balance (see Note 3).

2. Collect the seedlings gently with small forceps to minimize
unwanted damage and place them together on a clean surface
(see Note 4).

3. Damage the seedlings by pinching with serrated forceps (see
Note 5). Keep the damaged seedlings at room temperature for
the required amount of time (see Note 6).

4. Transfer the damaged seedlings to the pre-cooled mortar and
grind under a constant supply of liquid nitrogen with a pestle to
a fine powder.

5. Transfer the freeze-ground tissue powder to a pre-cooled
1.5 mL tube placed on a polystyrene foam sample tube holder
floating on liquid nitrogen in a polystyrene foam box with the
help of a pre-cooled small lab spoon.

6. Keep the samples on liquid nitrogen or store at �70 �C for
later use.

3.3 Damage by

Thawing of Freeze-

Grinded Arabidopsis

Seedlings

As alternative to damage with forceps, Arabidopsis seedlings are
ground on liquid nitrogen, and the resulting tissue powder thawed
at room temperature for a required amount of time, to mimic
severe damage (see Note 7).

1. Collect the seedlings gently with small forceps to minimize
unwanted damage in a pre-cooled mortar and grind under a
constant supply of liquid nitrogen to a fine powder.

2. Transfer the freeze-ground tissue powder to a pre-cooled
1.5 mL tube (as in Subheading 2.5 step 3).

3. Weigh the amount of freeze-grinded tissue powder on a semi-
micro lab balance. One at a time, the tubes can be removed
from the liquid nitrogen and placed on the balance shortly
without thawing (enough to note down the weight of the
tube plus sample). Quickly place the tubes back on liquid
nitrogen. The weight of the sample is obtained by subtracting
the weight of the tube (see Note 3).

4. Transfer the tubes to room temperature and open and close the
lids to prevent potential build-up of nitrogen gas (see Note 8).

5. Thaw the tubes (see Note 9) and keep them at room tempera-
ture for the required amount of time (see Note 6).
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3.4 Termination of

Damage-Induced

Metacaspase

Proteolysis and Protein

Extraction

Sample tubes coming from steps 3.2 and 3.3 are processed in the
same way in the following steps.

1. Heat up a dry block incubator and a required volume of 2x
Laemmli buffer in 1.5 mL tubes to 70 �C. Work in a fume
hood, as the 2x Laemmli buffer contains β-mercaptoethanol.

2. Place the sample tubes, coming from liquid nitrogen, on a rack
at room temperature (seeNote 8) and add three volumes (v/w
ratio) of pre-heated (70 �C) 2x Laemmli buffer (see Note 10).

3. Mix the samples with the use of a vortex or by slight tapping
with the hand and incubate at 70 �C for 10 min (seeNote 11).

4. Centrifuge the sample tubes for 5 min at 16,000 � g at room
temperature, to pellet cellular debris, and transfer the superna-
tant to a new tube.

3.5 Western Blot and

Protein Band

Quantification

1. Load an equal volume of the supernatants (protein extracts) on
an SDS polyacrylamide gel and perform aWestern blot with the
anti-GFP and anti-AtMCA4 antibodies (see Note 12; Fig. 1a).

2. Open the Western blot image file using File > Open in ImageJ.
Only use non-overexposed images for the quantitative analysis
(seeNote13).Convert the image tograyscale: Image>Type>8-
bit.

3. Select the Rectangular Selections tool from the ImageJ toolbar
and draw a rectangle around the first lane, covering all bands in
that lane (see Note 14).

4. After drawing the rectangle over your first lane, press the 1 key
or go to Analyze > Gels > Select First Lane to set the rectangle
in place. The first lane will now be highlighted and have a 1 in
the middle of it.

5. Use your mouse to click and hold in the middle of the rectangle
on the first lane and drag it over to the next lane (seeNote 15).
You can also use the arrow keys to move the rectangle, though
this is slower.

6. Press the 2 key or go to Analyze > Gels > Select Next Lane to
set the rectangle in place over the second lane. A 2 will appear
in the lane.

7. Repeat steps 5 and 6 for each subsequent lane on the gel,
pressing 2 each time to set the rectangle in place.

8. After you have set the rectangle in place on the last lane
(by pressing 2), press 3, or go to Analyze > Gels > Plot Lanes
to draw a profile plot of each lane (see Note 16).

9. Select the Straight Line selection tool from the ImageJ toolbar
and for each peak in the profile plot, draw a line across the base
of the peak to enclose the peak (Fig. 1b; see Note 17).
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10. When each peak has been closed off at the base with the
Straight Line selection tool in a given lane (seeNote 18), select
the Wand tool from the ImageJ toolbar. Click inside each peak
in the plot profile of the lane. For each peak that you highlight,
measurements should pop up in the Results window that
appears.

11. When all of the peaks have been highlighted in a given lane, go
to Analyze > Gels > Label Peaks. This labels each peak with its
size, expressed as a percentage of the total size of all of the
highlighted peaks.

12. Repeat steps 10 and 11 for the plot profile of each lane.

13. Paste the values into a spreadsheet. The values from the Results
window can be moved to a spreadsheet program by selecting
Edit > Copy All in the Results window. Data visualization and
statistics can be performed in a program of choice.

4 Notes

1. Substrate cleavage site nomenclature according to Schechter
and Berger, where the downward arrow indicates the position
of the peptide bond that is cleaved and N-terminal and
C-terminal amino acids are designated as follows: P4 P3 P2
P1#P10P20P30P40 [31].

2. We have occasionally witnessed that the use of automated
homogenizers and handling of plant tissues on room tempera-
ture led to thawing and detection of a Pep1-YFP cleavage band
by Western blot. To reduce interference from the inherent
damage caused by sample homogenization for protein extrac-
tion on readout of AtMCA4 activity, we keep samples at all
times on liquid nitrogen or stored at �70 �C.

3. Tubes are weighed before and after addition of freeze-grinded
material to estimate the approximate amount of each sample.
An appropriate volume of Laemmli buffer is added afterward to
balance protein concentration in the sample extraction. Quan-
tification of the protein bands on Western blot as a percentage
of total band intensity in one lane (Fig. 1b and c) alleviates the
absolute need for equal sample load or comparison to a refer-
ence band or loading control.

4. Alternatively, shoot and root parts of the seedling can be
divided to test the damage response separately. To obtain suffi-
cient root tissue, seedlings are grown longer (14 rather than
10 days). We routinely cut roots from seedlings with clean
scissors at the base of the hypocotyl, which minimally interferes
with subsequent AtMCA4 activation.
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5. This treatment is inherently prone to variation between sam-
ples. Leaf tissue will become visibly “wetted” and darker green
when pinched with forceps. Try to achieve the same level of
damage judged by the degree of this leaf wetting. In one
sample, multiple (minimally three, but the amount depends
on your downstream requirements) seedlings are pressed
together. Generally, we suggest to perform multiple biological
repeats and quantification of the Western blots to obtain more
significant results, especially when comparing the degree of
PROPEP1-YFP or AtMCA4 cleavage between conditions
(e.g., inhibitor treatments, or genotypes).

6. Room temperature is in our case 22 �C. We routinely sample
timepoints at 1, 5, 10, 15, 30, 45, and 60min after damage. An
undamaged sample (0 min) is prepared by collecting and grind-
ing seedlings directly on liquid nitrogen.

7. Whereas forceps-damaged seedlings contain a heterogenous
mixture of damaged and intact cells or tissues, freeze-grinded
seedlings are more homogenously damaged.

8. When thawing 1.5 mL tubes coming from liquid nitrogen,
always open up the tubes first to vent rapidly expanding nitro-
gen gas, which potentially got trapped in the tube during
preparation, to prevent the tubes from exploding. Partial loca-
lized heating of the lids, coming from the warmth of your
hands, will prevent breaking of the frozen tubes.

9. We warm the tubes by hand until the tissue powder becomes
visibly thawed (“wetted and darker green”).

10. The volumes are calculated according to the sample weights
that were recorded earlier in the protocol. We routinely add
three volumes to obtain a good balance between heating of the
sample and protein extraction on the one side and protein
concentration and visualization of proteins on Western blot
on the other side. Of course, the w/v ratio can be changed to
fit your experimental requirements.

11. Addition of preheated 2x Laemmli buffer to the tissue powder
will ensure that proteins will be denatured, and damage-
activated metacaspase activity inhibited, as fast as possible.
Minimize the time between transferring the samples at room
temperature and the addition of 2x Laemmli buffer as much as
possible, for example, by transferring only two to three samples
at a time.

12. For best separation results, we use 10% SDS polyacrylamide
gels for visualization of PROPEP1-YFP and 4–20% gradient
SDS polyacrylamide gels for AtMCA4 [17]. Subsequently, we
routinely perform semi-dry Western blots on polyvinylidene
difluoride membranes. A detailed step-by-step explanation of
the Western blot conditions is subject to the specific antibodies
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that are used to visualize PROPEP1-YFP and AtMCA4 [17],
or any other antibody that might be used, and therefore, is out
of the scope of this protocol.

13. Overexposure of bands is detected and highlighted by most
digital camera systems (e.g., Bio-Rad ChemiDoc Imaging Sys-
tem). On film, assess overexposure by making a time series of
exposures and choosing the Western blot with a minimum of
visible signal for the protein cleavage bands (more subjective).

14. ImageJ assumes that your lanes run vertically (so individual
bands are horizontal), so your rectangle should be tall and
narrow to enclose a single lane. If you draw a rectangle that is
short and wide, ImageJ will switch to assuming the lanes run
horizontally (individual bands are vertical), leading to much
confusion.

15. Center the rectangle over the lane left-to-right, but do not
worry about lining it up perfectly at the same vertical position
because ImageJ will automatically align the rectangle’s vertical
position with the first rectangle in the next step.

16. The profile plot represents the relative density (i.e., darkness)
of the contents of the rectangle over each lane. The rectangles/
lanes are arranged top to bottom on the profile plot, so that the
top profile plot represents the lane designated “1” in the earlier
steps. Higher peaks represent darker bands with more protein.
Wider peaks represent bands that cover a wider size range on
the Western blot. Western blots will always have some back-
ground signal, so the peaks do not reach down to the baseline
of the profile plot, so the peak appears to float above the
baseline of the profile plot (Fig. 1b). It is necessary to close
off the peak, so that we can measure its size.

17. This step requires some subjective judgment on your part to
decide where the peak ends and the background noise begins.
For a close-up look at the profile plot, ImageJ lets you zoom
easily with the + and � keys. Bands that are close together in a
lane can appear as double (merged) peaks. In this case you can
draw a vertical line down to the x-axis of the profile plot
(holding the shift key at the same time to obtain a vertical
line). Stay consistent with enclosing the peaks in the profile
plots that represent different biological repeats of the same
timepoint/genotype. We recommend that you duplicate the
plot profile image (right click with your mouse > duplicate)
before drawing on it, in case you want to alter the closed
peaks, and to avoid going through steps 2–8 again.

18. Note that if you have many lanes highlighted, the later lanes
will be hidden at the bottom of the profile plot window. To see
these lanes, press and hold the space bar, and use the mouse to
click and drag the profile plot upward.
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